Climate Data Gateway
at NCAR

Dataset


ERROR
Cookies must be enabled.

PyNIO Version 1.4.0 source code

Description
This is the source code for PyNIO 1.4.0.

To build PyNIO from source, you will need to install NetCDF 3 or 4, and HDF4.

You can optionally include support for GRIB2, HDF-EOS2, HDF-EOS5, and shapefiles, but you will need to build these external packages separately before you build PyNIO.
Download Options

Date Created
2010-08-16 15:10:04
Date Last Updated
2019-04-02 14:23:39
Version Date Publisher Published State Source
version identifier 2010-08-16 15:10:04 Mary Haley Published